facebook

Skocz do zawartości


REKLAMA

:)

Zdjęcie

Wzmacniacz Rodek pytanie odnośnie pilota.


  • Zaloguj się, aby dodać odpowiedź
3 odpowiedzi w tym temacie

#1 ActivGame

ActivGame
  • Użytkownik
  • 2 postów
  • Lokalizacja:Wlodawa

Napisano 16 październik 2020 - 17:52

Witam jest to mój pierwszy post na forum za wszystkie błędy bardzo przepraszam.

Otóż od jakiegoś czasu nurtuje mnie pytanie czy jeśli kupiłem wzmacniacz do którego nie dostałem pilota to czy on gra w pełni możliwości. Co się stanie jeśli ustawiłbym na pilocie minimum i odpiął go od wzmacniacza czy wróci on do wartości domyślnych czy tych które nadał mu pilot ?

#0 Reklama

  • 1234 postów
    Lokalizacja: SCA

Napisano przed chwilą

:)

#2 SebekDS

SebekDS
  • Użytkownik
  • 820 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Łódź

Napisano 16 październik 2020 - 18:01

Bez „pilota” gra tak, jakby był na „pilocie” ustawiony na max, niezależnie od tego z jaką wartością ustawienia został odpięty.

#3 ActivGame

ActivGame
  • Użytkownik
  • 2 postów
  • Lokalizacja:Wlodawa

Napisano 16 październik 2020 - 18:03

A czy ktoś orientuje się czy do tego wzmacniacza można podłączyć nie orginalny pilot ?

#4 hehepack

hehepack
  • Użytkownik
  • 6690 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Boguchwała

Napisano 16 październik 2020 - 18:28

mam jakiś oryginalny rodka, napiszę pw


Alpine IVA-106R + PXA-H701 > AD MM1 + Z50C2 > AD MM4 + Studio 150 > Hertz HV200 + Studio 500 > Vega 104 , Vega 104, Vega 104 + A6

www.strefacaraudio.pl/topic/3907-audi-a3-by-hehepack

 





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych