facebook

Skocz do zawartości


REKLAMA

:)

Zdjęcie

Podlaczenie i wygluszenie subwofera i glosnikow w aucie


  • Zaloguj się, aby dodać odpowiedź
4 odpowiedzi w tym temacie

#1 Chinquan

Chinquan
  • Użytkownik
  • 5 postów
  • Lokalizacja:Brierley Hill

Napisano 29 czerwiec 2020 - 16:47

Witam.

 

Mam do was takie pytanie.

 

W aucie ( audi a3 b8 ) mam oryginalny wzmaczniacz chcialem jednak wzmocnic troche sprzet i podlaczylem kolejny wzmak panasonica

 

tu pytanie do was.

Czy dobrze zrobilem ze sygnal wzialem od fabrycznego wzmacniacza i podlaczylem pod high input czy moze powinienem sygnal wziasc z radia?

 

Czy nie ma wtedy wiekszych zaklocen ?

 

2 sprawa zamontowalem skrzynie jest ona zamknieta i wykleilem ja pianka wygluszajaca ktora jest uzywana do wygluszania drzwi. myslalem ze to poprawi cos ale mysle ze sub gra nawet troche ciszej. Lepiej usunac ta pianke ?



#0 Reklama

  • 1234 postów
    Lokalizacja: SCA

Napisano przed chwilą

:)

#2 Piciu81

Piciu81
  • Użytkownik
  • 1026 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Toruń

Napisano 01 lipiec 2020 - 22:16

Ja myślę że czeka cię sporo czytania.
Przede wszystkim najpierw czytamy a potem dzialamy a nie jak coś sknocisz szukasz ratunku.
Z tym sygnałem miszcz.

Wysłane z mojego Nokia 6.1 Plus przy użyciu Tapatalka
Scania V8 R500: IVA-D106r+H700 Ls29neo - Sinfoni 45.2; Infinity Polydome - Sinfoni 90.2; Eton Pro 160x - Esx q175.2; Esx QE1522 - Audio System R1250.1d 24v.

#3 Chinquan

Chinquan
  • Użytkownik
  • 5 postów
  • Lokalizacja:Brierley Hill

Napisano 01 lipiec 2020 - 22:19

Ja myślę że czeka cię sporo czytania.
Przede wszystkim najpierw czytamy a potem dzialamy a nie jak coś sknocisz szukasz ratunku.
Z tym sygnałem miszcz.

Wysłane z mojego Nokia 6.1 Plus przy użyciu Tapatalka

 

No Twoja odpowiedz wnosi bardzo duzo do tego tematu naprawde.. Moze wiec podzielisz sie swoja ogromna wiedza ? Czy nic wiecej nie masz do powiedzenia ?



#4 Piciu81

Piciu81
  • Użytkownik
  • 1026 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Toruń

Napisano 01 lipiec 2020 - 22:26

Nie podzielę się ani ja ani większość z tego forum, bo z jakiej racji? Mam taką powinność? Wjeżdżasz i od razu żądasz rozwiązania twojego problemu, podziel się. Zresztą dobrze przeczytaj co napisałem, może się rozjaśni. Z twoim poziomem kultury zapraszam na FB, tam są wszelkiej maści specjaliści, napewno ci pomogą.

Wysłane z mojego Nokia 6.1 Plus przy użyciu Tapatalka
Scania V8 R500: IVA-D106r+H700 Ls29neo - Sinfoni 45.2; Infinity Polydome - Sinfoni 90.2; Eton Pro 160x - Esx q175.2; Esx QE1522 - Audio System R1250.1d 24v.

#5 Chinquan

Chinquan
  • Użytkownik
  • 5 postów
  • Lokalizacja:Brierley Hill

Napisano 01 lipiec 2020 - 22:49

Nie podzielę się ani ja ani większość z tego forum, bo z jakiej racji? Mam taką powinność? Wjeżdżasz i od razu żądasz rozwiązania twojego problemu, podziel się. Zresztą dobrze przeczytaj co napisałem, może się rozjaśni. Z twoim poziomem kultury zapraszam na FB, tam są wszelkiej maści specjaliści, napewno ci pomogą.

Wysłane z mojego Nokia 6.1 Plus przy użyciu Tapatalka

 Czy ja napisalem ze cos sknocilem ? Poczytałem podlaczylem i chcialem napisac na forum zeby rozwiac moje watpliwosci. Chyba od tego forum sa czy sie mysle ?

Nie wiem jak mam rozumiec Twoje " Z tym sygnałem miszcz" Miszcz takie slowo w ogole jest w slowniku jezyka polskiego ? hmm ... 






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych