facebook

Skocz do zawartości


REKLAMA

Miejsce na Twoją reklamę: tel. 691 265 492

Zdjęcie

Jakie dobrać głośniki do auta Golf V z radiem Sony i subwooferem, pref. Sony


  • Zaloguj się, aby dodać odpowiedź
31 odpowiedzi w tym temacie

#21 lukasz89

lukasz89
  • Użytkownik
  • 12 postów
  • Lokalizacja:Mętów

Napisano 18 czerwiec 2019 - 10:51

Oczywiście, że czytałem. Mógłbyś sprecyzować o jakim pstryku piszesz ? O Input wiem.

 

Christopher - wiem, że nie mam żadnej wiedzy na ten temat, dlatego pytam na forum. Logiczne. A kolega próbuje mnie obrazić czy nabić bezsensownie licznik wypowiedzi nic nie wnoszącym do tematu komentarzem ?



#0 Reklama

  • 1234 postów
    Lokalizacja: SCA

Napisano przed chwilą

Miejsce na Twoją reklamę: tel. 691 265 492


#22 Christopher

Christopher
  • Użytkownik
  • 300 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków

Napisano 18 czerwiec 2019 - 11:27

Napewno chodzi mi o licznik... 😂😂😂
Staram Ci się uzmysłowić że czytając (naprzyklad temat o gain) dowiesz się więcej niż zadając pytanie po pytaniu...
Przeczytanie tematu zajmie Ci mniej czasu niż czekanie aż ktoś odpowie na pytanie w twoim temacie, a wiedza jaką zdobędziesz będzie nieporównywalnie wieksza, to miałem na myśli

#23 boloo

boloo
  • Użytkownik
  • 226 postów
  • Lokalizacja:Katowice

Napisano 25 czerwiec 2019 - 20:21

O jakim dławieniu mówisz?

Jak nie używa filtrów, to na RCA i na okablowaniu ISO ma te same częstotliwości.

Serio - jak podłączasz RCA na sub, to "podkręcasz" sygnał?

W jakim celu?

Mowie o dławieniu ktore wystepuje w sytuacji gdy podpinasz suba pod sub rca i sygnal jest na 0 ( w skali np do 15). a na hiinput takie sterowanie subwooferem nie dziala.

 

Racja...

 

Niech moje pytania pozostaną bez odpowiedzi  :)

nie zrozumieliscie to nie moja wina:)

 

Musi przecież łupać ile wlezie  :)

nie oto chodziło :) pisałem o dławieniu sygnalu a kolega ma problem w roznej glosnosci, wiec mozliwe, że zapomina czegos ustawic w radiu jak podpina pod rca (bo ponoc ma ciszej)

Wieczne gonienie króliczka:)


#24 lukassikora

lukassikora
  • Użytkownik
  • 118 postów
  • Lokalizacja:Bieśnik - Gorlice Małopolska

Napisano 25 czerwiec 2019 - 20:29

Takie dławienie występuje chyba tylko w radiach alpine jak się nie mylę, mój Kenio ustawiony na 0 nic nie podbija ani nie zaniża na subie.

#25 boloo

boloo
  • Użytkownik
  • 226 postów
  • Lokalizacja:Katowice

Napisano 25 czerwiec 2019 - 20:35

Takie dławienie występuje chyba tylko w radiach alpine jak się nie mylę, mój Kenio ustawiony na 0 nic nie podbija ani nie zaniża na subie.

chyba to nie tylko kwestia Alpine :)  ale nie mowie, ze we wszystkich tak jest. Miernik w łape i bedzie wszystko wiedzial. Mi osobiscie to wydaje sie najbardziej prawdopodobne, ale jak widac kolega nie potrafi dobrze radia ustawic, wiec moze byc cos wiecej namieszane.

 

Ewentualnie nie przelacza pstryczka rca-high


Wieczne gonienie króliczka:)


#26 grzeczny_52

grzeczny_52
  • Użytkownik
  • 698 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wyszków

Napisano 25 czerwiec 2019 - 21:30

Przełącznik wej. RCA/hi-input.

Widzisz i czytasz jak zmienia się zakres zmian czułości Gain'a?

Dlatego musisz o tym pamiętać podczas zmiany źródła podawanego na wzmak wbudowany w skrzyni.

W jakiej pozycji miałeś ustawiony przełącznik?



#27 lukasz89

lukasz89
  • Użytkownik
  • 12 postów
  • Lokalizacja:Mętów

Napisano 26 czerwiec 2019 - 19:29

Przełącznik ustawiam tak jak jest podłączone i opisane. Podłączenie cinchami do wzmacniacza na radiu - przełącznik na RCA, dioda Power zapalona na czerwono. Zmieniam rodzaj podłączenia zmieniam też ustawienie przełącznika i dioda również pali się na czerwono co sugeruje niby, że głośnik jest uruchomiony i działa. Z instrukcji: "W przypadku podłączania radia samochodowego innego producenta należy dopasować czułość na wejściu zgodnie z wytycznymi producenta". Gdzie znajdę te wytyczne ? Czy chodzi wyjście na wzmacniacz w radiu np. 5 V ?

 

MEX-GS820BT jest już u mnie, jeśli nie pojawią się przeszkody to w sobotę montaż. Mam nadzieję że nie spali mi obecnych głośników :D DSX-A410BT poszedł na sprzedaż. Za głośnikami też już się wstępnie rozglądałem, za ok. 300 zł jest zestaw Hertza dedykowany dla VW Golf 5 z akcesoriami ułatwiającymi podłączenie, tj. dystanse, przewody z wtyczkami itp.



#28 Christopher

Christopher
  • Użytkownik
  • 300 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków

Napisano 27 czerwiec 2019 - 04:41

http://www.strefacar...u/?fromsearch=1
Mówiłem, szukaj i czytaj...

#29 grzeczny_52

grzeczny_52
  • Użytkownik
  • 698 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wyszków

Napisano 27 czerwiec 2019 - 10:50

Sony twierdzi, że 4 x 100W max. uzyskane będzie przy napięciu 16V :), co mogłoby zaowocować mocą rms ok. 4 x 50W.

Jakie auto posiada takie napięcie na pokładzie?

Teoretycznie przy standardowym 14.2V max. będzie w okolicach 4 x 88W, co realnie dla rms "zmieści się" w 4 x 40W.

Testy dla 14.6V dały wynik 42W na kanał.



#30 boloo

boloo
  • Użytkownik
  • 226 postów
  • Lokalizacja:Katowice

Napisano 27 czerwiec 2019 - 13:47

Sony twierdzi, że 4 x 100W max. uzyskane będzie przy napięciu 16V :), co mogłoby zaowocować mocą rms ok. 4 x 50W.

Jakie auto posiada takie napięcie na pokładzie?

Teoretycznie przy standardowym 14.2V max. będzie w okolicach 4 x 88W, co realnie dla rms "zmieści się" w 4 x 40W.

Testy dla 14.6V dały wynik 42W na kanał.

Auto z regulatorem dokładanym, albo takie z tym niesprawnym :D

 

 

Tak jak pisałem wczesniej, sprawdz jak masz ustawiony poziom subwoofera w radiu , bo jak widac to nie kwestia pstryczka (ewentualnie poprawnego wyregulowania gaina).


Wieczne gonienie króliczka:)


#31 lukasz89

lukasz89
  • Użytkownik
  • 12 postów
  • Lokalizacja:Mętów

Napisano 30 czerwiec 2019 - 17:18

SW LEVEL [0 dB]

SW PHASE [NORM]

LPF FREQ [100Hz]

HPF FREQ [80Hz]

EXTRA BASS poziom 1 (z 2)



#32 lukasz89

lukasz89
  • Użytkownik
  • 12 postów
  • Lokalizacja:Mętów

Napisano 05 lipiec 2019 - 18:49

Nowe radio nie rozwiązało problemów ze zniekształceniami dźwięku, ale widzę różnicę w podłączeniu suba cinchami.Teraz niskie tony są bardziej słyszalne podobnie jak przy podłączeniu kabelkami do głośników. Która marka głośników byłaby lepsza - Hertz czy Audio System ? Pioneer podobno się zepsuł, a z Sony będzie chyba za dużo zachodu z podłączeniu tego u mnie.






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych