facebook

Skocz do zawartości


Zdjęcie

Audi A4 b6 avant


  • Zaloguj się, aby dodać odpowiedź
66 odpowiedzi w tym temacie

#61 ZoHaN

ZoHaN
  • Użytkownik
  • 247 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Chojnów

Napisano 20 grudzień 2018 - 22:55

Słupki robiłem 3 dni bo to nie było czasu w robocie żeby wyjść na chwilę do auta, ale dzisiaj wszystko zamontowane po wstępnym ustawieniu dzięki pomocy KONDRAX-a na odległość system zaczął lepiej wydobywać z siebie dźwięki niż poprzedni setup. Ogólnie jestem jeszcze w fazie testowania ustawień czasów, zwrotnic aktywnych i nakierowaniu tweeterów.5042cf619d80e1a84400590b582e78b5.jpgf9c97384aa2d0d5ab10ec7ab8081fa64.jpgfde56f5001d051640ac4dc8a11908a2a.jpg
W planach mam jeszcze głębsze osadzenie tweeterów aby tak nie wystawały. Bo narazie to kulfony trochę wyszły.

#0 Reklama

  • 1234 postów
    Lokalizacja: SCA

Napisano przed chwilą

:D

#62 Chudy972

Chudy972
  • Użytkownik
  • 36 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków

Napisano 21 grudzień 2018 - 20:01

Powiedz mi czym tego esa łapiesz do twetera;)?

#63 kondrax

kondrax
  • Użytkownik
  • 267 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Wrocław

Napisano 21 grudzień 2018 - 22:25

Powiedz mi czym tego esa łapiesz do twetera;)?

Zobacz wyżej na fotki.
iPod -> Alpine CDA137BTi -> toslink/ai-net -> Alpine PXA-H700 -> front Soundstream Rubicon 404, pasywka TW: D3004/602010 + aktywka MW: MP 5.16 mk2; sub: Soundstream Rubicon 502 + SB23MFCL45-4
Pomiary, pomiary i jeszcze raz pomiary, potem poprawki na słuch.

#64 ZoHaN

ZoHaN
  • Użytkownik
  • 247 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Chojnów

Napisano 21 grudzień 2018 - 22:27

Powiedz mi czym tego esa łapiesz do twetera;)?

Mam zrobione tulejki pod tweetery i do nich przykrecałem wkrętami z 0.6mm długości żeby nie uszkodzić obudowy.

#65 ZoHaN

ZoHaN
  • Użytkownik
  • 247 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Chojnów

Napisano 10 styczeń 2019 - 22:03

Witam po nowym roku. Wszystkiego dobrego wszystkim. Nowy rok nowe zmiany. Odkopałem wzmacniacz ze swoich gratów Starą serię sony xm255ex. Niestety był uszkodzony i nie miałem czasu i weny żeby do niego zajrzeć. Przed świętami zamówiłem tranzystor, który był uszkodzony. Wczoraj udało mi się to naprawić i dzięki Bogu nic więcej się tam nie uszkodziło. Oczywiście sony poszedł na tweetery. Większa poprawa w brzmieniu. Gra bardziej przestrzenie jak xetec. W poprzednim wzmacniaczu są dwa kanały wolne więc aż grzech ich nie wykorzystać. Dzisiaj jeszcze podłącze subwoofer.7b0fb47607aa1f59f43b447b17750799.jpgb0e17f920130b123c782fbfcc2a2673f.jpg427c8aa27ef16ff8451d8e459d54eeb5.jpge0e58e7490bd3b799788654704c39f14.jpg0a76e68471d7dee8710b048467acd543.jpg
Tak jeszcze mysle o 3way.
Ale do tego doszedł problem. Muszę co chwilę chodzić do bagażnika i poprawiać wtyczkę od rux-a bo nie działają niektóre klawisze bądź funkcje są pozamieniane. Co z tym zrobić czy wymienić wtyczkę albo może przewod jest już wyrobiony?
Miał ktoś taki problem?

#66 4diwr0c

4diwr0c
  • Użytkownik
  • 68 postów
  • Lokalizacja:Ijmuiden (NL)

Napisano 11 styczeń 2019 - 18:50

a próbowałeś zrobić kopie ustawień i reset zrobić? powinny ustawienia klawiszy wrócić do serii


Alpine CDA 9835-R, U-dim ProX T2, U-dim ProX M3 pod U-dim JR.4.300 plus U-dim ProX M6 pod U-dim JR.2.370 plus PB's M12 pod CP HPB-602


#67 ZoHaN

ZoHaN
  • Użytkownik
  • 247 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Chojnów

Napisano 11 styczeń 2019 - 18:56

A jak się robi reset ?
I Nie wiem czy to ma sens jak poprawię wtyczkę to wszystko działa




Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych