facebook

Skocz do zawartości


REKLAMA

:)

Zdjęcie

Umieszczanie fotek w poście.


  • Zaloguj się, aby dodać odpowiedź
7 odpowiedzi w tym temacie

#1 czarodziej

czarodziej
  • Użytkownik
  • 234 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Piły

Napisano 24 lipiec 2015 - 07:42

Pytanko do moderatorów lub osób, które już to ćwiczyły. 

Zamieściłem w różnych wątkach fotki z etapów swojej instalacji. Teraz chcę napisać temat o swojej instalacji wrzucić nowe fotki (tu nie ma problemu) i wykorzystać te, które już wcześniej gdzieś wrzucałem (tu jest problem).

Załączniki jakie wrzucałem widzę w swoim profilu (panel kontrolny - ustawienia - załączniki), ale przy pisaniu posta nie widzę jakiejś opcji, żeby się do nich dostać.

Jak je wykorzystać ponownie?

 

Z góry dzięki za jakieś podpowiedzi.

 



#0 Reklama

  • 1234 postów
    Lokalizacja: SCA

Napisano przed chwilą

:)

#2 rex

rex
  • Użytkownik
  • 279 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zielona Góra

Napisano 24 lipiec 2015 - 07:58

w polu gdzie sie pisze w temacie jest ikonka Moje media klikasz i potem załączniki i tam znajdują cie wszystkie Twoje zdjęcia jakie dodawałeś i nie są usunięte z załączników.



#3 czarodziej

czarodziej
  • Użytkownik
  • 234 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Piły

Napisano 24 lipiec 2015 - 08:03

Wielkie dzięki  :ok:  Szukałem nie tam gdzie trzeba, teraz sprawa prosta. 



#4 rex

rex
  • Użytkownik
  • 279 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zielona Góra

Napisano 24 lipiec 2015 - 08:04

Czyli już wiesz co i jak



#5 czarodziej

czarodziej
  • Użytkownik
  • 234 postów
  • Płeć:Mężczyzna
  • Lokalizacja:okolice Piły

Napisano 24 lipiec 2015 - 11:47

Tak, wszystko jasne :-) Jeszcze raz dzięki.



#6 poldar

poldar
  • Użytkownik
  • 119 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Szczecinek

Napisano 14 wrzesień 2015 - 17:07

C


IVA D106R / PXA H800

SS Illuminator / Dego SP 3,0 / Kappa Perfect / RS Audio 8" / Piece Nakamichi
 


#7 djrobo

djrobo
  • Użytkownik
  • 237 postów
  • Płeć:Mężczyzna
  • Lokalizacja:OST

Napisano 31 styczeń 2016 - 15:46

Jak w PW załączyć fotki? Z dysku nie ma wogóle opcji a te załączone z opcji "moje media" znikają po paru godzinach.

#8 juby

juby

    Producent GIFów :)

  • Użytkownik
  • 3247 postów
  • Płeć:Mężczyzna
  • Lokalizacja:(z)Dolny Śląsk/ Twardogóra

Napisano 31 styczeń 2016 - 15:51

Przez hosting. Zapewne po jakimś czasie też znikną...

 

Lepiej na @ wysyłać.


Będę

Marce

Wierny





Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych