facebook

Skocz do zawartości


Zdjęcie

Po aktualizacji :)


  • Zaloguj się, aby dodać odpowiedź
193 odpowiedzi w tym temacie

#41 suzuki.gsx

suzuki.gsx

    Kamuflaż Team

  • Użytkownik
  • 2704 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Tamłoj

Napisano 17 styczeń 2013 - 21:59

Jak wrzucam idź do strony ostatniej (np.8) i tak przerzuca do pierwszej strony, wcześniej tego nie było.


Marzy mi się bezproblemowe życie. :zalamany:

Butchers from Pomerania TEAM

#0 Reklama

  • 1234 postów
    Lokalizacja: SCA

Napisano przed chwilą



#42 dan124

dan124

    Szyderca

  • SCA Team
  • 12451 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wawa

Napisano 17 styczeń 2013 - 22:03

Gwiazdkę klikasz?


Chętnie posłucham systemu lepszego niż AMA do 350 złotych na nowych głośnikach z możliwością odkupienia

UWAGA !! Zły moderator!! Odezwij się do dobrego  :rotfl:

 


#43 suzuki.gsx

suzuki.gsx

    Kamuflaż Team

  • Użytkownik
  • 2704 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Tamłoj

Napisano 17 styczeń 2013 - 22:06

Ke?


Marzy mi się bezproblemowe życie. :zalamany:

Butchers from Pomerania TEAM

#44 dan124

dan124

    Szyderca

  • SCA Team
  • 12451 postów
  • Płeć:Mężczyzna
  • Lokalizacja:wawa

Napisano 17 styczeń 2013 - 22:11

nowe tematy mają po lewo gwiazdkę


Chętnie posłucham systemu lepszego niż AMA do 350 złotych na nowych głośnikach z możliwością odkupienia

UWAGA !! Zły moderator!! Odezwij się do dobrego  :rotfl:

 


#45 suzuki.gsx

suzuki.gsx

    Kamuflaż Team

  • Użytkownik
  • 2704 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Tamłoj

Napisano 17 styczeń 2013 - 22:13

Nie nowe, np. w warszawski spot, biorę idź do 123 strony, to wrzuca mnie do pierwszej.


Marzy mi się bezproblemowe życie. :zalamany:

Butchers from Pomerania TEAM

#46 karuzel506

karuzel506
  • Użytkownik
  • 1332 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Szczebrzeszyn

Napisano 17 styczeń 2013 - 22:23

To samo, mimo gdy sie wyloguje, wchodze za godzinke i dalej zalogowany, i ten sam problem  co "Suzuki.gsx" tak samo wyrzuca na pierwsza stronke :zalamany:



#47 michal_gol

michal_gol
  • Użytkownik
  • 116 postów

Napisano 17 styczeń 2013 - 22:48

czyszczone ciasteczka i to samo ;/

#48 Jakub

Jakub

    Miłościwie administrujący

  • Administrator
  • 286 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Trzebinia

Napisano 18 styczeń 2013 - 10:10

Przechodzenie do wybranej strony nie działa też na innych forach z tą wersją. Trzeba czekać na aktualizację od producenta.

 

Wysyłanie PW i logowanie sprawdzam.



#49 powalla

powalla
  • SCA Team
  • 10066 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mikołów

Napisano 18 styczeń 2013 - 10:25

Dziwnie , bo mi na FF działa OK  , no i na szajsungu też firmowa przeglądarka nie ma problemu do przechodzenia do miejsca (postu) w którym skończyłem czytać dany temat .


nakamichi >1. Głośnik nie ma mocy , tylko może przyjąć w przedziale od zera do nominalnej.2. .Wzmacniacz może generować moc od zera do nominalnej.3. Wzmacniacz nie generuje ani jednego wata , bez sygnału na wejściu , a generowana moc jest proporcjonalna do napięcia wejściowego. :!:

#50 Jakub

Jakub

    Miłościwie administrujący

  • Administrator
  • 286 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Trzebinia

Napisano 18 styczeń 2013 - 10:41

Tak, ta funkcja działa. Ale nie działa przechodzenie do wybranej strony, ręcznie wpisanej.



#51 suzuki.gsx

suzuki.gsx

    Kamuflaż Team

  • Użytkownik
  • 2704 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Tamłoj

Napisano 18 styczeń 2013 - 11:26

Dobrze wiedzieć, że nic mi się nie ubzdurało.

Więc grzecznie czekamy, na "lepsze czasy" :wink:


Marzy mi się bezproblemowe życie. :zalamany:

Butchers from Pomerania TEAM

#52 Sinsemillaa

Sinsemillaa

    Spec od psucia

  • Użytkownik
  • 1663 postów
  • Płeć:Mężczyzna

Napisano 18 styczeń 2013 - 15:22

A ja mam problem już od czasu, kiedy weszła nowa wersja forum, mianowicie w okienku "powiadomienia" wyświetla mi się tylko kilka powiadomień, otwierając całą listę nadal widzę taką samą ilość i nie mogę zobaczyć więcej, mimo, że w sumie jest ich czasami nawet i 60...



#53 Pawel S.

Pawel S.
  • Użytkownik
  • 2730 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Koszalin / warszawa

Napisano 19 styczeń 2013 - 01:03

glupie pytanie bo nie wiem czy to wina poczty czy mechanizmu forum

 

kiedy wchodze w powiadomienia na poczcie to jedne linki do tematow wyswietlaja sie poprawnie, a inne tylko czesciowo

czego to wina?



#54 BrianGtx

BrianGtx

    Old School is Cool !

  • Użytkownik
  • 786 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Zielonka k.Wa-wy

Napisano 19 styczeń 2013 - 23:18

Coś jest z linkami nie tak bo wcześniej jak wklejałem link np. z zippyshare to po kliknięciu "Napisz" to link był podpisany a teraz wyświetla się adres.



#55 dawid-ss

dawid-ss
  • Użytkownik
  • 2851 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Stargard/Szczecin

Napisano 19 styczeń 2013 - 23:54

Ja nie mogę "obserwować tematów" - nie wysyła powiadomienia że napisał ktoś w temacie który mnie interesuje :(


Skrzynki pod suby na miarę :) Zapraszam na PW.

#56 lklukasz

lklukasz

    Siwy Dżony Brawo

  • Użytkownik
  • 6431 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warszawa

Napisano 20 styczeń 2013 - 09:52

A ja mam problem z "enterem". Mimo, ze napisze każde zdanie w osobnej linijce (ala Dan) to i tak wyświetla mi sie on jako ciąg tekstu. O co chodzi?
Juz mi sie nie chce... :(

#57 powalla

powalla
  • SCA Team
  • 10066 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Mikołów

Napisano 20 styczeń 2013 - 10:02

No jak to co? To dbałość o poprawność pisowni ...żeby jeszcze tylko z automatu błędy  zaczęło poprawiać, wstawiać znaki przestankowe  i zaczynało automatycznie zdania z wielkiej litery to już byłby bajer  :wink:


nakamichi >1. Głośnik nie ma mocy , tylko może przyjąć w przedziale od zera do nominalnej.2. .Wzmacniacz może generować moc od zera do nominalnej.3. Wzmacniacz nie generuje ani jednego wata , bez sygnału na wejściu , a generowana moc jest proporcjonalna do napięcia wejściowego. :!:

#58 lklukasz

lklukasz

    Siwy Dżony Brawo

  • Użytkownik
  • 6431 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Warszawa

Napisano 20 styczeń 2013 - 10:19

I skończyły by sie bany na elce :wink:
Juz mi sie nie chce... :(

#59 bury22

bury22

    Płetwal !!!

  • Użytkownik
  • 4583 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Szczecin

Napisano 20 styczeń 2013 - 14:05

Mam problem z wklejaniem fotek , coś się zmieniło ? Wklejam link z imageshacka i wywala mi że niedozwolony format ...


Dziki dzik  ,Herbata i Gejowski Boks !!!


#60 Pawel S.

Pawel S.
  • Użytkownik
  • 2730 postów
  • Płeć:Mężczyzna
  • Lokalizacja:Koszalin / warszawa

Napisano 20 styczeń 2013 - 17:10

mialem to samo

ale jak wkleisz direct przez wklej zdjecie to juz dziala normalnie






Użytkownicy przeglądający ten temat: 0

0 użytkowników, 0 gości, 0 anonimowych